Здравствуйте, гость ( Вход | Регистрация )

> Важные темы
> Реклама от партнеров

> Полезные ссылки
 
 
Reply to this topicStart new topic
> После ремонта генератора крепко моргает на холостых, генератор Z51
Arena2012
сообщение 16.4.2018, 11:09
Сообщение #1
НЕ НА ФОРУМЕ


Вставить ник

Начинающий
*

Группа: Студент
Сообщений: 5
Из: Москва

В клубе с: 1.3.2012

На 6-м году эксплуатации заморгала лампочка аккумулятора вместе с ручником. Приговорили генератор. Ремонт делал в У-сервисе, как ни странно, у официалов. Они лишь производят работы по снятию/установке генератора (там много возни, включая разгерметизацию кондея) и отвозят в контору, которая занимается ремонтом. При этом ответственность за ремонт несёт сам У-сервис. Заменили подшипники, реле-регулятор, диодный мост. Лампочка аккумулятора моргать перестала. Однако, спустя некоторое время, проявилась такая плавающая неисправность/особенность. На холостом ходу, или близко к холостым, потребители-лампы начинают конкретно так мигать, не мерцать, а именно мигать, с амплитудой в половину накала. Мотор при этом слегка проседает по оборотам и сразу восстанавливается. Никак не могу поймать момент или совокупность факторов, которые приводят к такому морганию, чтобы ехать в У-сервис обратно.Удалось записать на телефон. Подскажите, в чём может быть дело? ссылочка на видео https://radikal.ru/video/t3RNYVdRrpa
Go to the top of the page
 
+Quote Post
denn
сообщение 16.4.2018, 11:58
Сообщение #2
НЕ НА ФОРУМЕ


Вставить ник

V.I.P.
*****

Группа: V.I.P.
Сообщений: 595

В клубе с: 16.10.2014

[quote name='Arena2012' date='16.4.2018, 13:09' post='273097']
На 6-м году эксплуатации заморгала лампочка аккумулятора вместе с ручником. Приговорили генератор. Ремонт делал в У-сервисе, как ни странно, у официалов. Они лишь производят работы по снятию/установке генератора (там много возни, включая разгерметизацию кондея) и отвозят в контору, которая занимается ремонтом. При этом ответственность за ремонт несёт сам У-сервис. Заменили подшипники, реле-регулятор, диодный мост. Лампочка аккумулятора моргать перестала. Однако, спустя некоторое время, проявилась такая плавающая неисправность/особенность. На холостом ходу, или близко к холостым, потребители-лампы начинают конкретно так мигать, не мерцать, а именно мигать, с амплитудой в половину накала. Мотор при этом слегка проседает по оборотам и сразу восстанавливается. Никак не могу поймать момент или совокупность факторов, которые приводят к такому морганию, чтобы ехать в У-сервис обратно.Удалось записать на телефон. Подскажите, в чём может быть дело? ссылочка на видео https://radikal.ru/video/t3RNYVdRrpa
сразу так не скажешь в чем может быть причина, явно надо ехать тем, кто делал... А чтоб не трогать кондей, компрессор снимаешь, но трубки не отсоеденяешь от него, просто приспускаешь подрамник на см2-3 и генератор вытаскивается в правую сторону...
Go to the top of the page
 
+Quote Post
Reply to this topicStart new topic
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Рейтинг@Mail.ru
Текстовая версия
Сейчас: 25.4.2018, 2:05
Design by: IPB Skins & Web Hosting