Версия для печати темы

Нажмите сюда для просмотра этой темы в обычном формате

Клуб любителей Nissan Murano _ Ремонт своими силами _ Гудок. Залип, погудел, больше не работает

Автор: Shurin 31.8.2020, 22:55

Добрый вечер
После заправки нажал кнопку запуска - начало троить, загорелись все лампочки, заглохло. Попытался завести еще несколько раз - такая же история. Скинул + с акб, подождал некоторое время, подключил обратно и завелся успешно(3й раз уже такая ерунда за год). Выехал на трассу, включил музыку. Минут через 5 понял что еду с непрерывно работающим клаксоном(на заправке не работал, включился уже на трассе, сам я им не пользовался за этот промежуток времени). Остановился, заглушил, открыл капот, из улитки дым идет. Пока думал что лучше сделать сигнал выключился и больше не сигналит

Подавал 12в на улитки - гудят. Предохранитель цел. Напряжение между 1 и 3 контактом реле сигнала 12в(13.4), при нажатии кнопки сигнала на руле становится 0в. Реле не щелкает. Реле новое поставил - тоже самое

Не подскажете куда дальше копать?

Автор: Shurin 1.9.2020, 14:57

Получается если между 1 и 3 контактом напряжение меняется с 12 на 0, значит в части до руля проблем нет?(кнопки на руле работают исправно). И проблема в участке АКБ - предохранитель - реле - клаксоны, и в проводке на этом участке?

схема от жука

 

Автор: krufel 1.9.2020, 15:30

Вам нужно измерять напряжение между 1 контактом реле и кузовом(землей) - если при нажатии на кнопку клаксона на руле, напряжение меняется с 12 до 0, то в части кнопки, улитки, обмотки реле, предохранителя и акб проблем нет. При этом реле должно щелкать, а у вас оно не срабатывает, значит именно в этой цепи дело.
А на втором контакте реле 12в всегда есть?

Автор: Shurin 1.9.2020, 22:34

все не так

как то я перепутал предохранители, не тот посмотрел

нужный предохранитель перегорел. по схеме стоит 10А, а у меня кто то воткнул 15А. этим наверное объясняется то, что у меня гудела сирена так долго. надеюсь провода не сильно поплавились. после установки нового предохранителя 10А несколько коротких гудков получилось сделать, после продолжительного гудка на 1-2 секунды предохранитель перегорел

Автор: Shurin 1.9.2020, 22:38

Цитата(krufel @ 1.9.2020, 15:30) *
Вам нужно измерять напряжение между 1 контактом реле и кузовом(землей) - если при нажатии на кнопку клаксона на руле, напряжение меняется с 12 до 0, то в части кнопки, улитки, обмотки реле, предохранителя и акб проблем нет. При этом реле должно щелкать, а у вас оно не срабатывает, значит именно в этой цепи дело.
А на втором контакте реле 12в всегда есть?

Спасибо, завтра проведу измерения

Автор: Shurin 14.9.2020, 11:24

Извиняюсь, проблема была просто в гудках. заменил, все работает

Форум Invision Power Board (http://nulled.cc)
© Invision Power Services (http://nulled.cc)